CVE-2014-9916

CVE-2014-9916

February 23, 2017 Miscellaneous Security 0

Multiple cross-site scripting (XSS) vulnerabilities in Bilboplanet 2.0 allow remote attackers to inject arbitrary web script or HTML via the (1) tribe_name or (2) tags parameter in a tribes page request to user/ or the (3) user_id or (4) fullname parameter to signup.php. (CVSS:0.0) (Last Update:2017-02-23)